Mysql共1篇
Mysql5.7 怎么向下兼容Mysql5.6及以下版本-天玑资源网

Mysql5.7 怎么向下兼容Mysql5.6及以下版本

首先我遇到的问题1. Mysql5.7 无法导入低版本转储文件2. Mysql5.7 表名区分大小写的问题 问题1处理方案 执行 select @@global.sql_mode; 查看当前设置 由于mysql5.7 sql_mode 更严格所以导致导...